Robi to cccam2.3.0
U starsich verzii napriklad cccam2.0.9 ti to pojde bezproblemovo.